.:: Support Desk ::.

Knowledgebase
OnlyScript.biz > OnlyScript and FastTreck Support system > Knowledgebase

Search help:


Script Requirements

Solution Our Most of scripts required below server configurations

- Linux / Windows Hosting with PHP Support (cPanel Hosting more preferable)
- MySQL (version 3.23 or higher)
- MySQL database
- PHP (version 4.2.3 or higher)
- Register_globals on (you can also use php.ini to enable it OR Contact your host to enable it) (only required with some of Matrix scripts)
- Crontab (some scripts like AutoSurf / OnlyPay version required it)
- FTP or File Manager access (to upload files)

If you have any qsn or more details about specify script than please submit support ticket with your details for fast support....
Related articles Requirements of OnlyPay Version of Scripts
How to enable Register globals?
Why my site display "the script has expired" message ?
What is OnlyPay Version of Scripts ?
New with PHP / MySQL ?
Article details
Article ID: 15
Category: General
Date added: 2-Sep-2010 4:16pm
Views: 353

 
« Go back



Advertise Your Site with us for Just $0.05 per 1000 impressions!

~~ OnlyScript.biz ~ FastTreck.biz ~ OnlyScript.info ~ FastTreck.info ~~